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Petunjuk Penggunaan Perangkat Lunak Penghitung Unit Cost 

Pertama kali aplikasi dijalankan 

1. Jalankan aplikasi unitcost (klik 2 kali unitcost.jar atau unitcost.bat) 

2. Pada layar akan muncul window login. Untuk pertama kali masukan root 

sebagai username dan password. Klik tombol Login atau tekan enter. 

(tunggu hingga progressbar berhenti) 

 

Window Login 

3. Buat user baru dengan memilih menu Administrator > Create new user. 

4. Masukan data user baru tersebut, username, password, firstname, 

lastname, sex, religion, dan remark. Lalu klik tombol create. 

5. Kemudian keluar untuk login sebagai user baru tersebut dengan cara klik 

tombol logout  pada toolbar atau dari menu File > Logout. 

6. Login kembali dengan cara seperti no.1 

 

 

 

 

Lampiran 1 

Manual Penggunaan Perangkat Lunak 
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Menambah, merubah dan menghapus Institution dan Location 

1. Setelah login pilih menu Administrator > Properties 

 

Window Properties 

2. Tambahkan Institusi pada tab Institution. Tekan enter atau klik tomboh 

Insert new pada tempat yang telah disediakan 

3. Untuk merubah nama institusi lakukan dengan cara pilih institusi yang 

akan dirubah dan klik tombol modify atau klik kanan > modify. 

4. Pada window konfirmasi yang muncul, masukan nama baru tersebut dan 

klik Ok untuk setuju atau Cancel untuk tidak setuju 

5. Untuk menghapus nama institusi lakukan dengan cara pilih institusi yang 

akan di hapus dan klik tombol Delete atau klik kanan > Delete. 

6. Pada window konfirmasi yang muncul, masukan nama baru tersebut dan 

klik Ok untuk setuju atau Cancel untuk tidak setuju. 

7. Ulangi no.2-6 untuk lokasi 
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Membuat Unit profile baru 

1. Setelah login pilih shortcut Create Profile atau dari menu pilih File > 

Create Profile 

 

Window Create new profile 

2. Pada window Create new profile masukan semua field yang tersedia 

kemudian klik Ok untuk setuju atau Cancel untuk tidak setuju. 

3. Pada window utama akan terbentuk unit profile baru. 

Membuat atau mendefinisikan unit profile yang sudah terbentuk 

1. Setelah login pilih unit profile yang akan di bentuk di window utama lalu 

klik shortcut Create Unit Cost atau dari menu File > Create Unit Cost. 

2. Untuk membuat unit  cost baru akan di bagi menjadi 4 (empat) tahap. 

Yaitu Classification, Structure, Definition, dan Entry Data. 

3. Pada Classification masukan capacity dan quantity dari mahasiswa. Lalu 

untuk object yang di jadikan acuan dapat dilakukan penambahan atau 

pengurangan seperti yang terlihat pada gambar 

4. Klik tombol next untuk melanjutkan. 
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Structure 

5. Pada Structure masukan title lalu tekan enter 

6. Kursor akan menunjuk pada subtitle. Masukan subtitle 

7. Kursor akan menunjuk pada field. Masukan field dari subtitle tersebut 

8. Ulaing no.7 sampai semuanya sudah lengkap 

9. Ulangi no.6 untuk menambahkan subtitle. 

10.  Klik tombol insert hingga muncul pada kolom Preview. Data yang 

diproses adalah data yang terlihat pada kolom Preview. 

11. Jika sudah lengkap klik tombol next. 

12. Pada Description pilih berdasarkan kelompok yang telah ditentukan lalu 

klik next. 

13. Pada Entry Data, masukan data kedalam variable cost atau fixed cost 

dengan cara klik tombol ‘F’ pada baris yang diinginkan 

14. Masukan formula untuk formula, value untuk nilainya.  Format untuk 

value sebagai berikut 

a. +  untuk pertambahan (1 + 2) 

b. – untuk pengurangan (1 – 2) 

c. * untuk perkalian (1 * 2) 

d. x untuk perkalian (1 x 2) 

e. : untuk pembagian (1 : 2) 
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Window Formula 

 

15. Pilih variable cost atau fixed cost. 

16. Klik Ok untuk setuju atau Cancel untuk tidak setuju 

17. Ulangi untuk setiap barisnya 

18. Klik Finish. 

19. Window hasil dari unit cost akan terbentuk 

Merubah Description 

1. Setelah login, pilih unit cost lalu klik kanan > View Profile Description 

atau dari menu View > Profile Description. 

2. Pada window description lakukan perubahan dengan mimilih item-item 

yang akan dirubah lalu klik update. 

Merubah Entry Data 

1. Setelah login, pilih unit cost  lalu klik kanan > View Profile Data atau 

dari menu View > Profile Data. 

2. Lakukan perubahan seperti membuat unit cost lalu klik close. 
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Contoh Kasus 

Hitunglah Unit Cost Dari Modul Berikut ini 

a. menggunakan manual (waktu 1 jam) 

b. menggunakan software (waktu 1 jam) 

 

Nama Modul (Musculoskeletal) 

Jumlah Mahasiswa = 230 

Kapasitas Mahasiswa = 240 

a. Manajemen dan Administrasi Pendidikan 

1. Penanggung jawab modul 

- PIC  

Kelompok   = SDM 

Perhitungan biaya  = jumlah kehadiran  x transportasi 

Jenis biaya  = Fixed Cost  

Keterangan :  

27 x kehadiran dengan transport Rp. 100.000/kehadiran 

 

2. Sekretariat 

- pelaksana modul 

Kelompok   = SDM  

Perhitungan biaya  = jumlah pelaksana x lama pelaksanaan x 

honor/minggu 

Jenis biaya  = Fixed Cost 

Keterangan :  

3 orang dalam 10 minggu dengan honor Rp. 100.000/minggu 

 

- voucher pulsa isi ulang  

Kelompok   = Habis pakai 

Perhitungan biaya  = jumlah voucer x harga  

Jenis biaya  = variable cost 

Keterangan :  

5 voucher dengan harga 100.000/buah 

 

 

Lampiran 2 

Contoh Kasus Perhitungan Simulasi 
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b. Pengadaan Sumber Daya Manusia Untuk Pendidikan 

1. Non Praktikum 

- Pengajar kuliah 

Kelompok   = SDM  

Perhitungan biaya  = jumlah pelaksana x lama pelaksanaan x 

honor/jam 

Jenis biaya  = variable cost 

Keterangan :  

1 orang dalam 29 jam dengan honor Rp.100.000/jam 

 

- Fasilitator 

Kelompok   = SDM  

Perhitungan biaya  = jumlah kelompok x jumlah jam x honor/jam 

Jenis biaya  = variable cost 

Keterangan :  

23 kelompok dalam 20 jam dengan honor Rp.100.000/minggu 

 

2. Praktikum 

- Penanggung jawab praktikum 

Kelompok   = SDM  

Perhitungan biaya  = jumlah pelaksana x jumlah sesi x honor/sesi 

Jenis biaya  = variable cost 

Keterangan :  

3 orang untuk 10 sesi dengan honor Rp.100.000/sesi 

 

- Instruktur praktikum 

Kelompok   = SDM  

Perhitungan biaya  = jumlah kelompok x jumlah jam x honor/jam 

Jenis biaya  = variable cost 

Keterangan :  

23 kelompok dalam 20 jam dengan honor Rp.100.000/minggu 
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c. Pengadaan Penunjang Pendidikan  

1. Non Praktikum 

- Ruang kuliah (termasuk meja kursi) 

Kelompok   = Gedung  

Perhitungan biaya  = jumlah minggu x sewa/minggu 

Jenis biaya  = fixed cost 

Keterangan :  

10 minggu dengan sewa Rp.50.000/minggu 

- Ruang diskusi (termasuk meja kursi) 

Kelompok   = Gedung  

Perhitungan biaya  = jumlah kelompok x jumlah minggu x 

sewa/minggu 

Jenis biaya  = fixed cost 

Keterangan :  

23 kelompok dalam 10 minggu dengan sewa Rp.50.000/minggu 

 

2. Praktikum 

- Praktikum anatomi 

Kelompok   = Barang habis pakai 

Perhitungan biaya  = jumlah barang habis pakai 

Jenis biaya  = variable cost 

Keterangan :  

Pembelian barang habis pakai = Rp. 10.000.000 

- Praktikum histologi 

Kelompok   = Barang habis pakai 

Perhitungan biaya  = jumlah barang habis pakai 

Jenis biaya  = variable cost 

Keterangan :  

Pembelian barang habis pakai = Rp. 3.715.000 

 

Kelompok   = alat 

Perhitungan biaya  = jumlah kelompok  x sewa alat (mikroskop 

dsb) x lama pemakaian 

Jenis biaya  = variable cost 

Keterangan :  

23 kelompok dalam 10 minggu dengan Rp.50.000/minggu 
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d. Perancangan dan Pelaksanaan Pendidikan  

1. Buku pedoman 

- Buku rancangan pengajaran 

Kelompok   = bahan habis pakai 

Perhitungan biaya  = jumlah buku x harga 

Jenis biaya  = variable cost  

Keterangan :  

 10 buah dengan harga Rp. 10.000/buah 

 

2. Evaluasi 

- Ujian MEQ 

Kelompok   = barang habis pakai  

Perhitungan biaya  = jumlah set ujian x halaman x biaya foto kopi 

perhalaman 

Jenis biaya  = Variable Cost 

Keterangan :  

240 set dalam 10 halaman dengan biaya Rp. 150/halaman 

 

- Rapat Evaluasi 

Kelompok   = barang habis pakai  

Perhitungan biaya  = jumlah peserta x jumlah rapat x biaya 

konsumsi/peserta 

Jenis biaya  = Variable Cost 

Keterangan :  

45 orang dalam 5 kali rapat dengan biaya Rp. 12.500/peserta rapat 

 

 

 

Perhitungan Unit Cost 

• Actual UC (Average UC): 

  = TC/Q (Q =Jml peserta didik th yll) 

  = (FC + VC)/Q 

 

• Normative UC : 

  = FC/C + VC/Q 

  C = kapasitas 
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Kuesioner Ujicoba Software Perhitungan Unit Cost 

 

Nama Peserta : 

Usia  : 

Pendidikan : 

Modul  : 

 

Pilihlah satu jawaban yang sesuai 

1. Apakah operating system (OS) komputer yang digunakan? 

a. windows (versi______________) 

b. mac 

c. linux 

d. lain lain sebutkan  

 

2. Apakah sudah terpasang program Java Runtime Environtment? 

a. ya 

b. tidak 

Jika tidak lakukan instalasi JRE pada komputer anda 

 

3. Apakah anda mengerti contoh kasus yang diberikan? 

a. ya 

b. tidak 

Jika tidak mengerti dengan contoh kasus yang diberikan beritahu petugas 

pelatihan  

 

4. Apakah anda memiliki kemampuan khusus dibidang anggaran? 

a. ya 

b. tidak 

 

5. Apakah anda memiliki kemampuan khusus dibidang sistem atau teknologi 

informasi? 

a. ya 

b. tidak 

Lampiran 3 

Formulir Tanggapan (Kuesioner) 
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Jika tidak mengerti dengan contoh kasus yang diberikan beritahu petugas 

pelatihan  

 

 

 

Lakukan perhitungan dengan program Microsoft Excel atau spreadsheet 

sejenisnya  

 

6. Adakah kendala yang ditemui dalam pengerjaan menggunakan spreadsheet? 

a. tidak 

b. ya 

Jika ya sebutkan kendala yang ditemui (boleh lebih dari satu): 

a. kesulitan mengelompokkan data 

b. kesulitan memformulasikan data/menghitung 

c. tampilan lebih rumit 

d. perlu lebih banyak mengetik isian kolom (tidak praktis) 

e. lain lain sebutkan  

 

7. Adakah kemudahan yang ditemui dalam pengerjaan menggunakan 

spreadsheet? 

a. tidak 

b. ya 

Jika ya sebutkan kemudahan yang ditemui (boleh lebih dari satu): 

a. tidak perlu menginstal JRE 

b. tampilan lebih familiar 

c. kesalahan pengisian data lebih mudah ditelusuri dan diperbaiki (tidak 

perlu mengulang dari awal) 

d. bisa dilakukan penggabungan data dari file lain 

e. versi cetak lebih lengkap 

f. lain lain sebutkan 

 

8. Apakah anda bisa menyelesaikan sesuai dengan waktu yang diberikan? 

a. ya 

Jika ya berapa hasil perhitungan anda dengan menggunakan spread sheet 

b. tidak 

Jika tidak apakah yang menjadi kendala penyelesaian 

a. waktu yang diberikan kurang karena data terlalu banyak 
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b. belum mengerti mengenai unit cost meskipun sudah dijelaskan kembali 

c. kesulitan melakukan pengelompokan dan perhitungan 

d. lain lain sebutkan 

 

 

 

9. Apakah anda menyukai mengerjakan perhitungan unit cost menggunakan 

spreadsheet? 

a. tidak, alasan:  

b. ya, alasan:   

 

Lakukan perhitungan dengan software unit cost 

 

10. Apakah software bisa digunakan pada komputer yang menggunakan OS 

tersebut? 

a. ya 

b. tidak 

 

11. Apakah terjadi penghentian sementara (hang) komputer anda  saat 

penggunaan software tersebut?  

a. ya 

b. tidak 

 

12. Adakah kendala yang ditemui dalam pengerjaan menggunakan software unit 

cost? 

a. tidak 

b. ya 

Jika ya sebutkan kendala yang ditemui (boleh lebih dari satu): 

a. harus menginstalasi JRE 

b. tampilan kurang familiar 

c. tidak bisa dilakukan penggabungan data dari pengguna lain di komputer 

yang berbeda 

d. perbaikan kesalahan tidak praktis  

e. lain-lain sebutkan 

 

13. Adakah kemudahan yang ditemui dalam pengerjaan menggunakan 

spreadsheet? 
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a. tidak 

b. ya 

Jika ya sebutkan kemudahan yang ditemui (boleh lebih dari satu): 

a. data terkelompokkan secara otomatis 

b. perhitungan dilakukan secara otomatis 

c. tidak perlu mengetik berulang ulang  

d. tampilan lebih sederhana 

e. lain lain sebutkan 

14. Apakah anda bisa menyelesaikan sesuai dengan waktu yang diberikan? 

a. ya 

Jika ya berapa hasil perhitungan anda dengan menggunakan software unit 

cost? 

b. tidak 

Jika tidak apakah yang menjadi kendala penyelesaian 

e. waktu yang diberikan kurang karena data terlalu banyak 

f. belum mengerti mengenai unit cost meskipun sudah dijelaskan kembali 

g. kesulitan melakukan pengisian 

 

15. Apakah anda menyukai mengerjakan perhitungan unit cost menggunakan 

software? 

a. tidak, alasan:  

b. ya, alasan:   

 

16. Menurut anda apakah perlu tenaga khusus yang melakukan perhitungan atau 

pemasukan data untuk menghitung unit cost? 

a. tidak 

b. ya 

Jika ya, tenaga khusus seperti apakah yang diperlukan (boleh lebih dari satu): 

a. tenaga administrasi yang mengerti komputer 

b. konsultan keungan bidang anggaran/perencanaan 

c. staf yang sudah pernah melakukan pelatihan atau mahir dibidang 

perhitungan unit cost 

d. lain lain sebutkan 

 

17. Apakah saran anda terhadap software unit cost? 
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